Am 11.08.2016 werden wir PHP Versionen unter 5.5 deaktivieren müssen.

Informationen über PHP

Bitte aktualisieren Sie Ihre Software

PHP Versionen unter PHP 5.5 werden ab 11.08.2016 nicht mehr unterstützt.

Grund sind Sicherheitslücken in einer nicht mehr supporteten PHP-/MySQL Umgebung.
Bitte aktualisieren Sie Ihre Software und ändern die PHP Version im Kundencenter unter Domaineinstellungen.

In wenigen Wochen werden wir auch PHP7 einsetzen, diese Version ist teilweise doppelt so schnell wie PHP 5.6.

Wir empfehlen Ihnen Ihre Scripte auf PHP 5.6 zu aktualisieren und fastCGI zu verwenden, Sie sorgen somit für mehr Sicherheit und profitieren von einem enormen Leistungsschub.

PHP7 wird wahrscheinlich voll Kompatibel zu PHP5.6 sein.

Telefon Mannheim:

0621 – 76 21 64 15

Telefon Wohlsborn bei Weimar:

03643 – 90 92 75

Kontakt

Wir sind für Sie da!